Sponsede linker:

Pulseaudio-Equalizer er et GNOME Shell utvidelse som tillater brukere å styre lyd utligning Pulseaudio lyd server rett fra Volume Manager applet av GNOME & nbsp; 3.For å installere denne utvidelsen må du ha GNOME Shell installert eller kanel. . Men husk...

Mailbird

Mailbird 1.0

Mailbird er en GNOME Shell utvidelse som lar deg starte Mozilla Thunderbird e-postklienten fra GNOME & nbsp; UserMenu.For å installere denne utvidelsen må du ha GNOME Shell installert eller kanel. Men husk at det ikke har blitt testet med kanel Hva er...

Avansert Volume Mixer er en GNOME Shell utvidelse som lar deg kontrollere volumet og utgang av hvert enkelt program.For å installere denne utvidelsen må du ha GNOME Shell installert eller kanel. . Men husk at det ikke har blitt testet med kanel Krav : ...

Sponsede linker:

Alsa Mixer er en GNOME Shell utvidelse som gir en volumkontroller (Master) for ALSA & nbsp; lydsystem utgang.For å installere denne utvidelsen må du ha GNOME Shell installert eller kanel. . Men husk at det ikke har blitt testet med kanel Krav : ...

Axe Menu

Axe Menu 1.0

Axe Meny er en GNOME Shell utvidelse som bringer tilbake gamle minner ved å implementere en veldig fin og hendig meny på GNOME & nbsp; 3 skrivebordsmiljø.For å installere denne utvidelsen må du ha GNOME Shell installert eller kanel. . Men husk at det ikke...

Ingen topleft Hot Corner er en GNOME Shell utvidelse som deaktiverer varmt hjørne fra øverst til venstre i GNOME & nbsp; 3.For å installere denne utvidelsen må du ha GNOME Shell installert eller kanel. . Men husk at det ikke ble testet med kanel Krav :...

Sponsede linker:

Caffeine

Caffeine 1.0

Koffein er en GNOME Shell utvidelse som vil deaktivere automatisk hvilemodus og skjermspareren i GNOME 3.For å installere denne utvidelsen må du ha GNOME Shell installert eller kanel. . Men husk at det ikke har blitt testet med kanel Krav : GNOME ...

Shell OSD

Shell OSD 1.0

Shell OSD er en GNOME Shell utvidelse som beveger skallet varsler i øvre høyre hjørne.For å installere denne utvidelsen må du ha GNOME Shell installert eller kanel. . Men husk at det ikke har blitt testet med kanel Krav : GNOME GNOME...